
Loss of IPv6 Connectivity for Guard Relays "Beta" and "Gamma" - Ongoing
Started 8 Oct at 08:30am CEST, resolved 8 Oct at 11:24am CEST.
Resolved
As of 08.10.2023 at 11:24 AM (GMT+2), IPv6 connectivity for Guard Relays "Beta" (London, GB) and "Gamma" (Calais, FR) is restored. The issue, an unreachable IPv6 gateway for unknown reasons, has been addressed.

Updated
As of 08.10.2023 at 10:15 AM (GMT+2), we have temporarily removed IPv6 support for Guard Relays "Beta" in London (GB) and "Gamma" in Calais (FR). IPv4 connectivity is currently enabled while we address the issue causing the loss of IPv6 connectivity.

Created
We are currently experiencing an incident involving the loss of IPv6 connectivity for Guard Relay "Beta" in London (GB) and Guard Relay "Gamma" in Calais (FR). The issue began at approximately 8:25 AM (GMT+2) and 8:26 AM (GMT+2), respectively, when both relays lost their IPv6 connections.